ParameterTypeId.StructuralStartReleaseMy Property

ParameterTypeIdStructuralStartReleaseMy Property

"Start My"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StructuralStartReleaseMy { get; }
Public Shared ReadOnly Property StructuralStartReleaseMy As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StructuralStartReleaseMy {
	ForgeTypeId^ get ();
}
static member StructuralStartReleaseMy : ForgeTypeId with get

Property Value

ForgeTypeId
See Also