ParameterTypeId.DefaultConstructionMassShade Property

ParameterTypeIdDefaultConstructionMassShade Property

"Mass Shade"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DefaultConstructionMassShade { get; }
Public Shared ReadOnly Property DefaultConstructionMassShade As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DefaultConstructionMassShade {
	ForgeTypeId^ get ();
}
static member DefaultConstructionMassShade : ForgeTypeId with get

Property Value

ForgeTypeId
See Also