ParameterTypeId.MatchlineBottomOffset Property

ParameterTypeIdMatchlineBottomOffset Property

"Bottom Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MatchlineBottomOffset { get; }
Public Shared ReadOnly Property MatchlineBottomOffset As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MatchlineBottomOffset {
	ForgeTypeId^ get ();
}
static member MatchlineBottomOffset : ForgeTypeId with get

Property Value

ForgeTypeId
See Also