GroupTypeId.CurtainGridU Property

GroupTypeIdCurtainGridU Property

U Grid.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CurtainGridU { get; }
Public Shared ReadOnly Property CurtainGridU As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CurtainGridU {
	ForgeTypeId^ get ();
}
static member CurtainGridU : ForgeTypeId with get

Property Value

ForgeTypeId
See Also