ParameterTypeId.StartZJustification Property

ParameterTypeIdStartZJustification Property

"Start z Justification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StartZJustification { get; }
Public Shared ReadOnly Property StartZJustification As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StartZJustification {
	ForgeTypeId^ get ();
}
static member StartZJustification : ForgeTypeId with get

Property Value

ForgeTypeId
See Also