ParameterTypeId.StructuralSectionCommonPlasticModulusStrongAxis Property

ParameterTypeIdStructuralSectionCommonPlasticModulusStrongAxis Property

"Plastic Modulus strong axis"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StructuralSectionCommonPlasticModulusStrongAxis { get; }
Public Shared ReadOnly Property StructuralSectionCommonPlasticModulusStrongAxis As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StructuralSectionCommonPlasticModulusStrongAxis {
	ForgeTypeId^ get ();
}
static member StructuralSectionCommonPlasticModulusStrongAxis : ForgeTypeId with get

Property Value

ForgeTypeId
See Also