ParameterTypeId.SteelElemCoating Property

ParameterTypeIdSteelElemCoating Property

"Coating"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemCoating { get; }
Public Shared ReadOnly Property SteelElemCoating As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemCoating {
	ForgeTypeId^ get ();
}
static member SteelElemCoating : ForgeTypeId with get

Property Value

ForgeTypeId
See Also