ParameterTypeId.RebarInternalMultiplanar Property

ParameterTypeIdRebarInternalMultiplanar Property

"INTERNAL: Multiplanar"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RebarInternalMultiplanar { get; }
Public Shared ReadOnly Property RebarInternalMultiplanar As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RebarInternalMultiplanar {
	ForgeTypeId^ get ();
}
static member RebarInternalMultiplanar : ForgeTypeId with get

Property Value

ForgeTypeId
See Also