ParameterTypeId.SteelElemExactWeight Property

ParameterTypeIdSteelElemExactWeight Property

"Exact Weight"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemExactWeight { get; }
Public Shared ReadOnly Property SteelElemExactWeight As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemExactWeight {
	ForgeTypeId^ get ();
}
static member SteelElemExactWeight : ForgeTypeId with get

Property Value

ForgeTypeId
See Also