ParameterTypeId.SpliceLapLengthAtEnd Property

ParameterTypeIdSpliceLapLengthAtEnd Property

"Lap Length at End"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SpliceLapLengthAtEnd { get; }
Public Shared ReadOnly Property SpliceLapLengthAtEnd As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SpliceLapLengthAtEnd {
	ForgeTypeId^ get ();
}
static member SpliceLapLengthAtEnd : ForgeTypeId with get

Property Value

ForgeTypeId
See Also