ParameterTypeId.StairsTextType Property

ParameterTypeIdStairsTextType Property

"Text Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsTextType { get; }
Public Shared ReadOnly Property StairsTextType As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsTextType {
	ForgeTypeId^ get ();
}
static member StairsTextType : ForgeTypeId with get

Property Value

ForgeTypeId
See Also