UnitTypeId.SquareFeetPerSecond Property

UnitTypeIdSquareFeetPerSecond Property

Square feet per second.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SquareFeetPerSecond { get; }
Public Shared ReadOnly Property SquareFeetPerSecond As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SquareFeetPerSecond {
	ForgeTypeId^ get ();
}
static member SquareFeetPerSecond : ForgeTypeId with get

Property Value

ForgeTypeId
See Also