ParameterTypeId.BeamSystemTagParamRight Property

ParameterTypeIdBeamSystemTagParamRight Property

"Right"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId BeamSystemTagParamRight { get; }
Public Shared ReadOnly Property BeamSystemTagParamRight As ForgeTypeId
	Get
public:
static property ForgeTypeId^ BeamSystemTagParamRight {
	ForgeTypeId^ get ();
}
static member BeamSystemTagParamRight : ForgeTypeId with get

Property Value

ForgeTypeId
See Also