UnitTypeId.LitersPerMinute Property

UnitTypeIdLitersPerMinute Property

Liters per minute.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LitersPerMinute { get; }
Public Shared ReadOnly Property LitersPerMinute As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LitersPerMinute {
	ForgeTypeId^ get ();
}
static member LitersPerMinute : ForgeTypeId with get

Property Value

ForgeTypeId
See Also