ParameterTypeId.RbsDuctPipeSystemAbbreviationParam Property

ParameterTypeIdRbsDuctPipeSystemAbbreviationParam Property

"System Abbreviation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsDuctPipeSystemAbbreviationParam { get; }
Public Shared ReadOnly Property RbsDuctPipeSystemAbbreviationParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsDuctPipeSystemAbbreviationParam {
	ForgeTypeId^ get ();
}
static member RbsDuctPipeSystemAbbreviationParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also