ParameterTypeId.TrussFamilyBottomChordAngleParam Property

ParameterTypeIdTrussFamilyBottomChordAngleParam Property

"Angle"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId TrussFamilyBottomChordAngleParam { get; }
Public Shared ReadOnly Property TrussFamilyBottomChordAngleParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ TrussFamilyBottomChordAngleParam {
	ForgeTypeId^ get ();
}
static member TrussFamilyBottomChordAngleParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also