ParameterTypeId.SteelElemPlateLength Property

ParameterTypeIdSteelElemPlateLength Property

"Length"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemPlateLength { get; }
Public Shared ReadOnly Property SteelElemPlateLength As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemPlateLength {
	ForgeTypeId^ get ();
}
static member SteelElemPlateLength : ForgeTypeId with get

Property Value

ForgeTypeId
See Also