ParameterTypeId.RebarDistributionType Property

ParameterTypeIdRebarDistributionType Property

"Distribution Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RebarDistributionType { get; }
Public Shared ReadOnly Property RebarDistributionType As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RebarDistributionType {
	ForgeTypeId^ get ();
}
static member RebarDistributionType : ForgeTypeId with get

Property Value

ForgeTypeId
See Also