FabricationConfigurationInfo.Description Property

FabricationConfigurationInfoDescription Property

The description of the fabrication configuration.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public string Description { get; }
Public ReadOnly Property Description As String
	Get
public:
property String^ Description {
	String^ get ();
}
member Description : string with get

Property Value

String
See Also