UnitTypeId.StationingSurveyFeet Property

UnitTypeIdStationingSurveyFeet Property

US survey feet.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StationingSurveyFeet { get; }
Public Shared ReadOnly Property StationingSurveyFeet As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StationingSurveyFeet {
	ForgeTypeId^ get ();
}
static member StationingSurveyFeet : ForgeTypeId with get

Property Value

ForgeTypeId
See Also