ParameterTypeId.PathReinSummary Property

ParameterTypeIdPathReinSummary Property

"Summary"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PathReinSummary { get; }
Public Shared ReadOnly Property PathReinSummary As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PathReinSummary {
	ForgeTypeId^ get ();
}
static member PathReinSummary : ForgeTypeId with get

Property Value

ForgeTypeId
See Also