ParameterTypeId.ViewFixedSketchPlane Property

ParameterTypeIdViewFixedSketchPlane Property

"None"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ViewFixedSketchPlane { get; }
Public Shared ReadOnly Property ViewFixedSketchPlane As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ViewFixedSketchPlane {
	ForgeTypeId^ get ();
}
static member ViewFixedSketchPlane : ForgeTypeId with get

Property Value

ForgeTypeId
See Also