ParameterTypeId.ThermalMaterialParamGasViscosity Property

ParameterTypeIdThermalMaterialParamGasViscosity Property

"Gas Viscosity"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ThermalMaterialParamGasViscosity { get; }
Public Shared ReadOnly Property ThermalMaterialParamGasViscosity As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ThermalMaterialParamGasViscosity {
	ForgeTypeId^ get ();
}
static member ThermalMaterialParamGasViscosity : ForgeTypeId with get

Property Value

ForgeTypeId
See Also