ParameterTypeId.StairsBaseLevelParam Property

ParameterTypeIdStairsBaseLevelParam Property

"Base Level"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsBaseLevelParam { get; }
Public Shared ReadOnly Property StairsBaseLevelParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsBaseLevelParam {
	ForgeTypeId^ get ();
}
static member StairsBaseLevelParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also