ParameterTypeId.VisGraphicsAnnotation Property

ParameterTypeIdVisGraphicsAnnotation Property

"V/G Overrides Annotation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId VisGraphicsAnnotation { get; }
Public Shared ReadOnly Property VisGraphicsAnnotation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ VisGraphicsAnnotation {
	ForgeTypeId^ get ();
}
static member VisGraphicsAnnotation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also