GroupTypeId.AnalyticalProperties Property

GroupTypeIdAnalyticalProperties Property

Analytical Properties.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId AnalyticalProperties { get; }
Public Shared ReadOnly Property AnalyticalProperties As ForgeTypeId
	Get
public:
static property ForgeTypeId^ AnalyticalProperties {
	ForgeTypeId^ get ();
}
static member AnalyticalProperties : ForgeTypeId with get

Property Value

ForgeTypeId
See Also