Revit 2025.3 API
BlendBottom |
The offset of the bottom end of the blend relative to the sketch plane.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public double BottomOffset { get; set; }
Public Property BottomOffset As Double Get Set
public: property double BottomOffset { double get (); void set (double value); }
member BottomOffset : float with get, set
Property Value
DoubleSee Also