UnitTypeId.PoundForceFeet Property

UnitTypeIdPoundForceFeet Property

Pound force feet.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PoundForceFeet { get; }
Public Shared ReadOnly Property PoundForceFeet As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PoundForceFeet {
	ForgeTypeId^ get ();
}
static member PoundForceFeet : ForgeTypeId with get

Property Value

ForgeTypeId
See Also