ParameterTypeId.RampAttrLeftBalusterAttachPt Property

ParameterTypeIdRampAttrLeftBalusterAttachPt Property

"Left Baluster Location"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RampAttrLeftBalusterAttachPt { get; }
Public Shared ReadOnly Property RampAttrLeftBalusterAttachPt As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RampAttrLeftBalusterAttachPt {
	ForgeTypeId^ get ();
}
static member RampAttrLeftBalusterAttachPt : ForgeTypeId with get

Property Value

ForgeTypeId
See Also