ParameterTypeId.StairsSupporttypeUndersideSurface Property

ParameterTypeIdStairsSupporttypeUndersideSurface Property

"Underside Surface": Underside Surface

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsSupporttypeUndersideSurface { get; }
Public Shared ReadOnly Property StairsSupporttypeUndersideSurface As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsSupporttypeUndersideSurface {
	ForgeTypeId^ get ();
}
static member StairsSupporttypeUndersideSurface : ForgeTypeId with get

Property Value

ForgeTypeId
See Also