ParameterTypeId.BendingDetailTypeSchematicHeight Property

ParameterTypeIdBendingDetailTypeSchematicHeight Property

"Height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId BendingDetailTypeSchematicHeight { get; }
Public Shared ReadOnly Property BendingDetailTypeSchematicHeight As ForgeTypeId
	Get
public:
static property ForgeTypeId^ BendingDetailTypeSchematicHeight {
	ForgeTypeId^ get ();
}
static member BendingDetailTypeSchematicHeight : ForgeTypeId with get

Property Value

ForgeTypeId
See Also