ParameterTypeId.DividedpathMinDistance Property

ParameterTypeIdDividedpathMinDistance Property

"Minimum Distance"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DividedpathMinDistance { get; }
Public Shared ReadOnly Property DividedpathMinDistance As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DividedpathMinDistance {
	ForgeTypeId^ get ();
}
static member DividedpathMinDistance : ForgeTypeId with get

Property Value

ForgeTypeId
See Also