ParameterTypeId.SteelElemBoltLocation Property

ParameterTypeIdSteelElemBoltLocation Property

"Location"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemBoltLocation { get; }
Public Shared ReadOnly Property SteelElemBoltLocation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemBoltLocation {
	ForgeTypeId^ get ();
}
static member SteelElemBoltLocation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also