ParameterTypeId.SpaceArea Property

ParameterTypeIdSpaceArea Property

"Area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SpaceArea { get; }
Public Shared ReadOnly Property SpaceArea As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SpaceArea {
	ForgeTypeId^ get ();
}
static member SpaceArea : ForgeTypeId with get

Property Value

ForgeTypeId
See Also