ParameterTypeId.InstanceSillHeightParam Property

ParameterTypeIdInstanceSillHeightParam Property

"Sill Height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId InstanceSillHeightParam { get; }
Public Shared ReadOnly Property InstanceSillHeightParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ InstanceSillHeightParam {
	ForgeTypeId^ get ();
}
static member InstanceSillHeightParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also