ParameterTypeId.RbsFpSprinklerOrificeSizeParam Property

ParameterTypeIdRbsFpSprinklerOrificeSizeParam Property

"Orifice Size"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsFpSprinklerOrificeSizeParam { get; }
Public Shared ReadOnly Property RbsFpSprinklerOrificeSizeParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsFpSprinklerOrificeSizeParam {
	ForgeTypeId^ get ();
}
static member RbsFpSprinklerOrificeSizeParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also