ParameterTypeId.SpotElevSingleOrUpperPrefix Property

ParameterTypeIdSpotElevSingleOrUpperPrefix Property

"Single/Upper Value Prefix"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SpotElevSingleOrUpperPrefix { get; }
Public Shared ReadOnly Property SpotElevSingleOrUpperPrefix As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SpotElevSingleOrUpperPrefix {
	ForgeTypeId^ get ();
}
static member SpotElevSingleOrUpperPrefix : ForgeTypeId with get

Property Value

ForgeTypeId
See Also