ParameterTypeId.StairsLandingBaseElevation Property

ParameterTypeIdStairsLandingBaseElevation Property

"Relative Height": Height

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsLandingBaseElevation { get; }
Public Shared ReadOnly Property StairsLandingBaseElevation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsLandingBaseElevation {
	ForgeTypeId^ get ();
}
static member StairsLandingBaseElevation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also