ParameterTypeId.SectionAttrTailWidth Property

ParameterTypeIdSectionAttrTailWidth Property

"Tail width"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SectionAttrTailWidth { get; }
Public Shared ReadOnly Property SectionAttrTailWidth As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SectionAttrTailWidth {
	ForgeTypeId^ get ();
}
static member SectionAttrTailWidth : ForgeTypeId with get

Property Value

ForgeTypeId
See Also