ParameterTypeId.CutLineAngle Property

ParameterTypeIdCutLineAngle Property

"Cut Line Angle"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CutLineAngle { get; }
Public Shared ReadOnly Property CutLineAngle As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CutLineAngle {
	ForgeTypeId^ get ();
}
static member CutLineAngle : ForgeTypeId with get

Property Value

ForgeTypeId
See Also