ParameterTypeId.StairstypeNotchExtension Property

ParameterTypeIdStairstypeNotchExtension Property

"Notch Extension":

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairstypeNotchExtension { get; }
Public Shared ReadOnly Property StairstypeNotchExtension As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairstypeNotchExtension {
	ForgeTypeId^ get ();
}
static member StairstypeNotchExtension : ForgeTypeId with get

Property Value

ForgeTypeId
See Also