ParameterTypeId.DimLeaderArrowhead Property

ParameterTypeIdDimLeaderArrowhead Property

"Tick Mark"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DimLeaderArrowhead { get; }
Public Shared ReadOnly Property DimLeaderArrowhead As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DimLeaderArrowhead {
	ForgeTypeId^ get ();
}
static member DimLeaderArrowhead : ForgeTypeId with get

Property Value

ForgeTypeId
See Also