ParameterTypeId.HostVolumeComputed Property

ParameterTypeIdHostVolumeComputed Property

"Volume"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId HostVolumeComputed { get; }
Public Shared ReadOnly Property HostVolumeComputed As ForgeTypeId
	Get
public:
static property ForgeTypeId^ HostVolumeComputed {
	ForgeTypeId^ get ();
}
static member HostVolumeComputed : ForgeTypeId with get

Property Value

ForgeTypeId
See Also