ParameterTypeId.RoomUpperOffset Property

ParameterTypeIdRoomUpperOffset Property

"Limit Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RoomUpperOffset { get; }
Public Shared ReadOnly Property RoomUpperOffset As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RoomUpperOffset {
	ForgeTypeId^ get ();
}
static member RoomUpperOffset : ForgeTypeId with get

Property Value

ForgeTypeId
See Also