ParameterTypeId.FamilyNamePseudoParam Property

ParameterTypeIdFamilyNamePseudoParam Property

"Family"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FamilyNamePseudoParam { get; }
Public Shared ReadOnly Property FamilyNamePseudoParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FamilyNamePseudoParam {
	ForgeTypeId^ get ();
}
static member FamilyNamePseudoParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also