ParameterTypeId.LowestAssociatedLevel Property

ParameterTypeIdLowestAssociatedLevel Property

"Lowest Associated Level": The lowest level associated with this Analytical Element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LowestAssociatedLevel { get; }
Public Shared ReadOnly Property LowestAssociatedLevel As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LowestAssociatedLevel {
	ForgeTypeId^ get ();
}
static member LowestAssociatedLevel : ForgeTypeId with get

Property Value

ForgeTypeId
See Also