ParameterTypeId.SpotElevTopValue Property

ParameterTypeIdSpotElevTopValue Property

"Top Coordinate"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SpotElevTopValue { get; }
Public Shared ReadOnly Property SpotElevTopValue As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SpotElevTopValue {
	ForgeTypeId^ get ();
}
static member SpotElevTopValue : ForgeTypeId with get

Property Value

ForgeTypeId
See Also