ParameterTypeId.ScheduleTopLevelParam Property

ParameterTypeIdScheduleTopLevelParam Property

"Top Level"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ScheduleTopLevelParam { get; }
Public Shared ReadOnly Property ScheduleTopLevelParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ScheduleTopLevelParam {
	ForgeTypeId^ get ();
}
static member ScheduleTopLevelParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also