ParameterTypeId.CurtainWallSyspanelOffset Property

ParameterTypeIdCurtainWallSyspanelOffset Property

"Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CurtainWallSyspanelOffset { get; }
Public Shared ReadOnly Property CurtainWallSyspanelOffset As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CurtainWallSyspanelOffset {
	ForgeTypeId^ get ();
}
static member CurtainWallSyspanelOffset : ForgeTypeId with get

Property Value

ForgeTypeId
See Also