ParameterTypeId.PhyMaterialParamYoungMod3 Property

ParameterTypeIdPhyMaterialParamYoungMod3 Property

"Young modulus Z"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PhyMaterialParamYoungMod3 { get; }
Public Shared ReadOnly Property PhyMaterialParamYoungMod3 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PhyMaterialParamYoungMod3 {
	ForgeTypeId^ get ();
}
static member PhyMaterialParamYoungMod3 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also